@Freddy und an alle anderen Techniker

Gelöschter Benutzer
Gelöschter Benutzer
07.09.2008 | 6 Antworten
hab schon lange Probleme hier mit der Seite(genaugenommen, seit der Umstellung)

Hba nun Browser und Explorer komplett aktualisiert, neu instaliert und trotzdem geht bei mir die Seite nicht richtig.
Sie schleicht,
kein chat geht
keine Fotos lassen sich einstellen

was kann ich noch tun?

Bitte bitte Hilfe

Danke

L.G.
Dein Kommentar (bzw. Antwort)
Noch 3000 Zeichen möglich.

6 Antworten (neue Antworten zuerst)

6 Antwort
hab auch internet Explorer
aber die Bilder sind immer noch verschwommen. Sehen fürchterlich aus. Anscheinend muß man die fehler wo man hier hat selber beheben, weil sich keiner auskennt. LG Yvonne
| 07.09.2008
5 Antwort
++++++++++++++++
explorer ist der von Microsoft, browser ist der von T-online beides ist heut frisch aktualisiert und neu Intstaliert und trotzdem gehts nicht
Gelöschter Benutzer
Gelöschter Benutzer | 07.09.2008
4 Antwort
was
hast den fürn browser? bei mir hats mit den fotos auch nicht geklappt hab jetzt internet explorer, und so funktionierts. opera geht nicht. vielleicht konnt ich dir helfen! lg
saecco
saecco | 07.09.2008
3 Antwort
ich habe das selbe problem
kann auch keine bilder hochladen und in den chat komme ich nichtmal mehr rein...
jessy002200
jessy002200 | 07.09.2008
2 Antwort
was,bei dir auch noch immer?
ich dachte alles aktualisieren und gut ist, na Pustekuchen, nu ist alles Aktuell aber geholfen hat nüscht
Gelöschter Benutzer
Gelöschter Benutzer | 07.09.2008
1 Antwort
?????????????????
warten bis sich mal jemand auskennt und helfen kann. Mein Problem ist auch noch vorhanden. LG Yvonne
| 07.09.2008

Ähnliche Fragen finden

Hier weiterlesen:

wie kann ich meinen namen hier ändern?
21.08.2012 | 3 Antworten
in einen anderen verliebt?
07.03.2012 | 16 Antworten
1 SST positiv alle anderen negativ
26.01.2012 | 13 Antworten
vodafone und telekom techniker!
04.06.2011 | 8 Antworten

Kategorie: Dies und Das

Unterkategorien:

In den Fragen suchen


uploading