Startseite » Forum » Erziehung » Allgemeines » noch mal Mamiwebteam

noch mal Mamiwebteam

tinchris
warum ist seid heute, wenn ich auf die bilder klicke ein weißer balken meist vorm gesicht? Nicht bei allen bildern aber bei vielen.
von tinchris am 22.11.2007 13:32h
Mamiweb - das Babyforum

21 Antworten


18
tinchris
Nein im
i internet explorer ist es auch. Naja wird wohl bald von allein weg gehen. Trotzdem danke
von tinchris am 22.11.2007 13:51h

17
tinchris
Morzilla bestimmt
ich melde mich mal über den explorer an mal sehen obs dann weg ist.
von tinchris am 22.11.2007 13:49h

16
Waikiki
weisse balken
hallo, wir haben das ganze mal getestet... bei uns läuft alles normal. Welchen Browser verwenden denn diejenigen von Euch, bei denen die Balken erscheinen? LG, Gerhard
von Waikiki am 22.11.2007 13:47h

15
corsaronny
also ich das auch
jtzt will man sich schon mal nen gesicht ansehenn is da nen baleken nenene ;-)
von corsaronny am 22.11.2007 13:40h

14
Susanne-S
hatte ich auch gestern schon!
@Supermami96 Den Namen "Windoofs" find ich echt Klasse! Habe auch den Windoofs MS Internet Explorer! LG :-)
von Susanne-S am 22.11.2007 13:39h

13
tinchris
ich habe eben auch keinen mehr gehabt
aber ab und zu war da mal einer.
von tinchris am 22.11.2007 13:39h

12
tascha78
..........
ich hatte das gestern den ganzen tag und heute ist es wieder ganz normal
von tascha78 am 22.11.2007 13:39h

11
Lasome
***************
Ist auch nicht bei jedem Bild So
von Lasome am 22.11.2007 13:38h

10
pink-lilie
bei mir nicht
ich hab keine weißen balken bei keinem einzigsten habe grad viele durchgeschaut auch nicht bei bluestar one, weiß nicht was bei euch los ist
von pink-lilie am 22.11.2007 13:38h

9
Solo-Mami
was meint Ihr ????
Bei mir ist alles so wie es sein soll... keine Balken ...!!!! LG
von Solo-Mami am 22.11.2007 13:36h

8
janineoeder
!!!!!!!!
hab das schon seit vorgestern
von janineoeder am 22.11.2007 13:36h

7
Lasome
***************
hatte ich gestern, glaub ich, schon
von Lasome am 22.11.2007 13:36h

6
Supermami86
hab ich auch gesehen
ist bei mir auch. ich dachte, dass firefox oder windoofs wieder spinnt, aber wenn das mehrere haben...
von Supermami86 am 22.11.2007 13:35h

5
Netti2005
hab das selbe Problem.
nur mal so zur Info
von Netti2005 am 22.11.2007 13:35h

4
karin
ist mir auch schon aufgefallen
......................
von karin am 22.11.2007 13:34h

3
Solo-Mami
keine Ahnung ...
Aber vielleicht werden sie gesucht ????? *kleiner Scherz* Ich habs noch nicht bemerkt LG
von Solo-Mami am 22.11.2007 13:34h

2
Anja061279
Ist bei
mir auch.
von Anja061279 am 22.11.2007 13:34h

1
tinchris
bluestar one
bei ihr hatte ich das eben. Nur zum beispiel.
von tinchris am 22.11.2007 13:33h


Ähnliche Fragen


An das Mamiwebteam
18.06.2012 | 3 Antworten


Benutzername
Passwort


X

Mamiweb - das Portal für Mütter